youtube


Inicio Foros Internet youtube

Este debate contiene 13 respuestas, tiene 1 mensaje y lo actualizó Avatar de Julian_03 Julian_03 hace 2 años, 1 mes.

Viendo 14 publicaciones - del 1 al 14 (de un total de 14)
  • Autor
    Mensajes
  • #23299
    Avatar de minato
    minato
    Miembro

    Hola que tal, me gustaría saber porque cada vez que pongo un video y lo dejo cargando para que se llene totalmente el buffer nunca se llena, solo se carga un pedazo, y al reproducir sigue cargando, he investigado en internet y muchos dicen que es el flash player y el java pero ya los he desinstalado muchas veces y siempre sigue igual, el navegador no es porque lo he intentado en chrome, firefox e internet explorer pero en todos es lo mismo, carga hasta el mismo lugar y no carga mas.
    nOjala me haya sabido explicar y me puedan ayudar, gracias.

    #23300
    Avatar de Julian_03
    Julian_03
    Participante

    Instalaste la nueva versión de flash player? ntambién puede ser la velocidad de tu Internet, capaz que es baja, aunque no creo….. ngeneralmente son esas dos cosas principales la que afectan a youtube… notra cosa no se me ocurre…. nSaludos!

    #23302
    Avatar de minato
    minato
    Miembro

    yo tengo una velocidad de 1 mb y si tengo la ultima version de flash player, aqui lo raro es que esto me pasa hace unos dos meses porque antes con esta misma velocidad los videos se cargaban bien y todo iba perfecto.

    #23303
    Avatar de Julian_03
    Julian_03
    Participante

    por las dudas desintala cualquier complemento que tenga el navegador algunos te ponen lento el navegador y son pesados…. ntambien analiza la PC en busca de virus (poco probable que sea esto pero por las dudas)nusa el Ccleaner para limpiar la computadora de errores que pueda a llegar a tener….
    Saludos!

    #23304
    Avatar de HJ.0X00
    HJ.0X00
    Miembro

    minato;23714 wrote: Hola que tal, me gustaría saber porque cada vez que pongo un video y lo dejo cargando para que se llene totalmente el buffer nunca se llena, solo se carga un pedazo, y al reproducir sigue cargando, he investigado en internet y muchos dicen que es el flash player y el java pero ya los he desinstalado muchas veces y siempre sigue igual, el navegador no es porque lo he intentado en chrome, firefox e internet explorer pero en todos es lo mismo, carga hasta el mismo lugar y no carga mas.
    nTengo la última versión de Flash Player y ne lo hace tanto en Google Chrome como en Firefox.
    nY el echo es que antes no lo hacia, y ahora si.
    nSaludosnHJnnOjala me haya sabido explicar y me puedan ayudar, gracias.

    #23305
    Avatar de editronikx
    editronikx
    Participante

    En realidad ami me pasa muy a menudo este problema, pero ensaye con dos velocidades de internet, con el de 1mega se quedo en el 75% luego de 2 horas me decia que ya podia ver el video y jamas aparecio y al final me toco cancelar todo y borrar.
    nluego ensaye con el Internet del trabajo de 8megas y el mismo video lo subió en 5 minutos si
    ingún problema de buffer, lo he ensayado con la mayoría de navegadores y pasa lo mismo. Un día deje un vídeo para subirlo desde las 9 pm hasta la 1am con un ancho de banda de 1mega y se quedo en el 45% y cuando iba apagar el PC cambio drasticamente a 95% y despues de otra media hora subio todo el video.
    npara mi es el ancho de banda, es que una mega es muy poco comparado a las grandes velocidades que se ofrecen hoy en dia

    #23315
    Avatar de minato
    minato
    Miembro

    Julian_03;23718 wrote: por las dudas desintala cualquier complemento que tenga el navegador algunos te ponen lento el navegador y son pesados…. ntambien analiza la PC en busca de virus (poco probable que sea esto pero por las dudas)nusa el Ccleaner para limpiar la computadora de errores que pueda a llegar a tener….
    Saludos!

    yo ya habia hecho todo eso pero de nada sirvio tal vez si sea la velocidad de internet porque como dice editronikx 1 mb de velocidad no es nada comparado con lo que da el mercado actualmente.
    nPara el que este interesado me encontre con un complemento que es para firefox y google chrome que se llama SmartVideo For YouTube, solo busquenlo en los complemetos de cada navegador y sera de gran ayuda, al menos a mi me sirvio, ahora dejo cargando el video y dentro de un rato ya esta, claro dependiendo de la velocidad de internet pero de todas maneras el video se carga completonnojala les sirva…

    #23318
    Avatar de Julian_03
    Julian_03
    Participante

    yo tengo 1 MB y me anda bien, llega o carga hasta un punto, después le tenes que dar a play para que siga cargando… puede ser internet o un error de la misma pagina…. npero en general es la velocidad nSaludos!

    #23324
    Avatar de RDBrot
    RDBrot
    Miembro

    Lo que menciona minato es correcto. Yo trabajo con el Firefox y hace un mes aprox hice clic en “Herramientas/Complementos”. Donde pone “Disponibles Próximamente” le dan clic en “Verlos Todos”, ubicar SmartVideo For YouTube.

    Continúan con “Añadir a Firefox” y luego reinician el navegador. Esto soluciona el problema de raíz.

    Luego, prueben ver algún video de YouTube y se darán cuenta que ya no se detiene, o puede detenerse por estar con tráfico el servidor, pero inmediatamente continuará si
    ecesidad de tener que presionar el Play.

    Además, cada vez que sobrepasen el puntero del Mouse sobre un video, mostrará información adicional y un botón de “Preferencias” que les mostrará un formulario para que configuren sus preferencia sobre el control de videos.

    Saludos

    #23325
    Avatar de bmoex
    bmoex
    Participante

    hola, a mi me pasa lo mismo, y pienso que se debe a que yotube cambio la forma de cargar un video, y de que si al video lo estas viendo le da prioridad en la carga del buffer, sino solo carga un poco, para mi esta bien esta metodología ya que la encuentro logica…

    #23326
    Avatar de RDBrot
    RDBrot
    Miembro

    Correcto bmoex, el problema fue originado por el mismo YouTube. Y si buscas con Google, encontrarás la rozón técnica detallada.
    Saludos

    #23332
    Avatar de Julian_03
    Julian_03
    Participante

    se podría decir que contestamos tus dudas minatonmejor dicho contestaron yo no pude, me acerque un poco nomas jajajajanSaludos!

    #23338
    Avatar de HJ.0X00
    HJ.0X00
    Miembro

    Gracias a lo comentado por el amigo RDBrot pude solucionar mi problema.

    RDBrot;23739 wrote: SmartVideo For YouTube. enlace)
    Gracias nuevamentenHJ

    #23342
    Avatar de Julian_03
    Julian_03
    Participante

    a ver lo voy a probar jajajajanGracias HJnSaludos!

Viendo 14 publicaciones - del 1 al 14 (de un total de 14)

Debes estar registrado para responder a este debate.